Google Chrome跨站脚本漏洞(CNVD-2015-08389)
 
Google Chrome跨站脚本漏洞(CNVD-2015-08389)
发布时间: 2015-12-23

漏洞描述Google Chrome是由Google开发的一款设计简单、高效的Web浏览工具。 Google Chrome 47.0.2526.80之前的版本存在跨站脚本漏洞。允许远程攻击者通过制作的文档注入任意web脚本或HTML制作的文档。
参考链接https://code.google.com/p/chromium/issues/detail?id=542054https://codereview.chromium.org/1398453005https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-6790
解决方案用户可参考如下厂商提供的安全公告获取补丁以修复该漏洞: https://code.google.com/p/chromium/issues/detail?id=542054
厂商补丁Google Chrome跨站脚本漏洞(CNVD-2015-08389)的补丁
补丁编号CNPD-2015-68756
补丁描述Google Chrome是由Google开发的一款设计简单、高效的Web浏览工具。 Google Chrome 47.0.2526.80之前的版本存在跨站脚本漏洞。允许远程攻击者通过制作的文档注入任意web脚本或HTML制作的文档。目前,供应商发布了安全公告及相关补丁信息,修复了此漏洞。
补丁链接https://code.google.com/p/chromium/issues/detail?id=542054

 


 
版权所有 东南大学网络与信息中心 技术支持:南京苏迪科技有限公司